Problem - ne boota s Grafickom

poruka: 2
|
čitano: 125
|
moderatori: DrNasty, Danny_HR, pirat, XXX-Man, Lazarus Long, Tonči
1
+/- sve poruke
ravni prikaz
starije poruke gore
6 godina
offline
Problem - ne boota s Grafickom

Dakle ovako, uzeo sam novi hladnjak za cpu, i naravno morao sam skidati maticnu s kucista da bih ga montirao..

 

E sad,  kad sam sve vratio, pc nije htio bootati..

 

Stvar je u tome sto cim ukljucim kabel u napajanje, odmah se pali, bez pritiska na Dugme, sto se prije nikad nije desavalo, a dobro sam spojio onaj Panel od kucista , za paljenje itd

 

Na kraju iskljucim graficku i spojim na integriranu, i boota, pali.. Znaci nije problem u procesoru, ramu ili sta vec ....

 

Sto se graficke tice, spojio sam 2x6 pinska napajanja, da odmah to izbacimo, ali prije montaze sam joj htio promjeniti pastu, pa sam skinio samo ventilator s nje, ali posto nisam mogao doci do procesora, samo sam ga vratio, dakle nista se nije moglo sjebati....

 

Pazio sam da je ne stavljam na nista sto je moze ubiti, deka, tepih itd,, iskljucivo je bila na drvenom stolu

 

Sad sam na integrusi, i bas me ovo nervira...

 

CAk se i na integriranoj grafi komp automatski sam pali, ali barem baca sliku

 

 

IMA ITKO KAKVIH IDEJA??? 

 

btw hladnjak je strava, idle 15 c, u full loadu 24

Poruka je uređivana zadnji put čet 12.10.2017 18:08 (exer1234).
 
0 0 hvala 0
6 godina
offline
Problem - ne boota s Grafickom

A isuse, rijesio sam

 

znaci izgleda su ga ipak jebali ti kablici od kucista, powersw itd,, ugl sve sam iskljucio i ostavio samo powersw da mogu paliti i evo nije se ni upalio sam, i bootao je s grafickom :D

 

a sigurno sam dobro bio sve spojio, novo je kuciste , i cak ni je mozes sjebat, svi pinovi su popunjeni i sve fino oznaceno.. svasta :D

 

 

jedino je sranje sto ne mogu staviti bocnu stranicu od kucista, zbog ovog hladnjaka, mrvicu je veci,

 
0 0 hvala 0
1
Nova poruka
E-mail:
Lozinka:
 
vrh stranice